Betamax - problem po 4 - 5 minucie połączenia

Problemy z konfiguracją Boxów z różnymi operatorami, jakość połączeń, wskazówki i porady dla wszystkich.
Zablokowany
Łukasz Cielecki

Betamax - problem po 4 - 5 minucie połączenia

Post autor: Łukasz Cielecki »

Witam wszystkich.

Korzystam z Betamaxa na Frycku 7170. Wszystko działało pięknie, ale od pewnego momentu zauważyłem, że poczynając od 4 lub 5 minuty połaczenia niemal wszystkie pakiety idące ode mnie są gubione. W efekcie osoba z drugiej strony słuchawki w ogóle mnie nie słyszy.
Problem występował z 12voip.com. Teraz założyłem sobie konto na webcalldirect.com. Jeszcze nie płaciłem, ale skorzystałem z darmowych minut, oferowanych dla nowych kont. Na początku jakość była rewelacyjna, ale po owych magicznych niecałych 5 minutach stało się to co zwykle...
I tu moje pytanie: czy ktoś miał podobne problemy z Betamaxami?

Nie mam pojęcia czym może to być spowodowane. Jedyne rzeczy, które zdarzyły sie mniej więcej w tym samym czasie co owa tajemnicze zrywanie połączeń to:
- w 12voip.com skończyły mi się "Freedays": opisywany efekt rozpoczął się mniej więcej w momencie gdy nawet za połączenie do PL musiałem już płacić.
- zaktualizowałem Frycka do softu w wersji 29.04.70 (wersja niemiecka dla Annex B - akurat dla mnie obie te rzeczy są Ok).
Teoretycznie nic z powyższego nie powinno mieć wpływu na dziwne zachowanie Betamaxa - ale może?
Ktoś ma jakieś pomysły lub podobne doświadczenia z Betamaxem? Dodam, że działający na tym samym Frycku Tlenofon działa bez zarzutu.

Pozdrawiam!
Zablokowany

Wróć do „FRITZ!Box (Fon, ATA i WLAN) i operatorzy VoIP w Polsce”